Bemo Regio Shuttle RS1 – Reparatur Odysse


Seit langem besitze ich ein H0 Modell von Bemo: ein Regio Shuttle RS1 im Design der Waldbahn. Wie einige andere Loks lagert das Modell nicht im Originalkarton, sondern in einer kleinen Schublade, in der eine Anti-Rutsch Matte aus dem Küchenzubehör eingelegt ist. Als das RS1 wieder mal zum Einsatz auf die Anlage sollte, war der Schreck groß: die 2 Haftreifen lösen sich auf und sind nur noch ein klebriger Brei. Der erste Verdacht, dass sich die Haftreifen nicht mit der gunmmiartigen Matte vertragen, lies mich schnell alle Loks kontrollieren. Alle anderen Modelle von Roco, Fleischmann & Co. zeigen keine Zersetzungserscheinungen an den Haftreifen. Ob’s nun an der Bemo Mischung liegt oder die Haftreifen sich nach einiger Zeit einfach auflösen – ich konnte es bis jetzt nicht klären.

Regio Shuttle RS1 der Waldbahn

Zunächst wurde das RS1 am Werktisch zerlegt und die Achse mit den Haftreifen ausgebaut, was einiges an Aufwand bedeutet. Das Antriebsdrehgestell muss dafür komplett in seine Einzelteile zerlegt werden. Die Rillenachse konnte ich mit Alkohol und kleinem Schraubendreher säubern. Jetzt stellte sich mir die Frage, ob es eine Achse ohne Rille gibt. Das RS1 ist immer nur einzeln unterwegs und könnte auch ohne Haftreifen meine Rampe schaffen.

Das Ersatzteilblatt gab Auskunft: eine Antriebsachse ohne Rille gibt es. Da ich auf der Bemo Homepage nichts zu einem Erstzteilservice fand, habe ich einen Händler kontaktiert. Bestellt habe ich eine Antriebsachse ohne Rille und zur Sicherheit einen Satz Haftreifen. Die Rillenachse hatte ich ja noch. Die Haftreifen waren schnell lieferbar, ich wollte zunächst aber den Test ohne machen und habe um eine Sammellieferung gebeten. Die Haftreifen wurden wieder storniert mit dem Hinweis, wenn der Rest da ist, wird ein neuer Auftrag angelegt. Ich habe nie mehr was vom Händler gehört.

So zog der Sommer ins Land. Jetzt im Winter habe ich mich der Sache noch mal angenommen. Auf der Bemo Homepage habe ich einfach die nächstgelegene E-Mail Adresse benutzt, und die Anfrage nach Ersatzteilen gestellt. Mir wurde sofort am ersten Werktag (Montag) geantwortet, mit dem Hinweis, es könnte etwas dauern, da so viele Anfragen sind. Am Freitag waren die 2 Teile bereits im Briefkasten, gegen Rechnung. An der Stelle ein großes Lob an Bemo für Kundenfreundlichkeit.

Jetzt musste ich das Drehgestell wieder zusammenbauen, nach der langen Liegezeit gar nicht so einfach. Der Versuch ohne Haftreifen zu fahren, hat bestens funktioniert. Meine Rampe mit ca. 3,5% Steigung wird anstandslos genommen, die Haftreifen und die alte Rillenachse wandern in die Ersatzteilkiste.
Leider ist beim Zusammenbau an der Elektrik irgendwas unschönes passiert. Ein Strinlicht im Dachbereich brennt nicht mehr. Da muss ich demnächst noch mal ran.

Ein kleines Video zur erfolgreichen Probefahrt :-)

Werbeanzeigen
Dieser Beitrag wurde unter Modellbahn abgelegt und mit , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.